Ez az oldal (és egyes külső összetevői) cookie-kat (sütiket) használ a felhasználók hitelesítéshez és a látogató statisztikához. Elolvastam és az Ok gomb megnyomásával elfogadom ennek tényét és az ÁSZF-ben foglaltakat is.

Jelenleg 318 vendég és 10 tag online

2015. október 09., péntek 13:57

0.9.10 - Technikai teszt szerver

Írta:
Értékelés:
(7 szavazat)
0.9.10

Elindult a 0.9.10-es verzió egy technikai teszt szervere. Telepítő letöltése.
A szerver vasárnap reggel 5 óráig lesz elérhető. Release note.

Utoljára frissítve: 2015. október 09., péntek 13:58

Kapcsolódó elemek

Nincs jogod kommentelni.

Hozzászólások   

#28 Ptsabee007 2015-10-11 11:21
Sziasztok.
Már le is állt a teszt szeró, 2 -3 nap után?
#27 Marcus 2015-10-10 13:32
Sziasztok!
Engem már kétszer kidobott,annyit ír egy fehér ablakban PLEASE WAIT.Ujra be kell lépnem,a játékba.
#26 tankos5 2015-10-10 13:14
Hát de ha be se hozza az ablakot odáig se hogy belépjek..úgy nehéz :S
#25 SnCastiel 2015-10-10 12:54
Idézet - cobrati84:
Sziasztok,

Nekem működik a teszt szerver 0.10.
A lényeg, hogy egy olyan account-tal kell belépni, melynél alig van pár tank kifejlesztve. A saját fiókommal nem megy, de volt egy másik, amit nem használok. Azzal simán belépett.

Üdv:


Köszi szépen a segítséget, így sekerült belépnek. Már csak egyet nem értek, hogy hova rakták el a cseh tankot. :-* store-ba kiválasztom a cseh részt és 0 találat ... :sigh:
#24 Kovacs 2015-10-10 11:55
A lényeg hogy a fehérorosz fiúk ismét jó munkát végeztek :-*
#23 TheMajor66 2015-10-10 11:31
Idézet - idanka:
A play gombra kidob, viszont a lenyíló menüben 2 lehetőség van.
Az indítás biztonságos módban tökéletesen működik!

Azt próbáltam én is, ugyanaz az 1001-s hiba jön be.....
#22 Hyperst 2015-10-10 11:31
Nálam sem müxik sehogy sem..
#21 tankos5 2015-10-10 11:30
Hát engem kidob...bármelyik módra is kattintok..:( Na ebből nem lesz tesztelés..:S
#20 idanka 2015-10-10 11:20
A play gombra kidob, viszont a lenyíló menüben 2 lehetőség van.
Az indítás biztonságos módban tökéletesen működik!
#19 TheMajor66 2015-10-10 10:57
Egy tartalék accounttal engem is beengedett, de nem ott akarok tesztelni. (az csak arra van, amíg néha tart az 1-3 napos bann) Lehet összefüggés azzal, hogy az FV-t ami nekem megvan, lecserélik az AX-re?
#18 Fosmester 2015-10-10 10:15
Idézet - Ikarus7:
Idézet:
Nekem 1001 hibát jelez kapcsolódáskor!
Nem tudja szinkronizálni a járműveket.

Szintén nekem is ugyan ez a probléma. :/
nekem is ez a hiba. nekem megvan az fv202. másnak aki nem tud belépni? lehet, hogy nem tudja lecserélni?

Másik fiókkal beenged, nem a gépen van a hiba.
#17 szkzs76 2015-10-10 10:02
Idézet - cobrati84:
Sziasztok,

Nekem működik a teszt szerver 0.10.
A lényeg, hogy egy olyan account-tal kell belépni, melynél alig van pár tank kifejlesztve. A saját fiókommal nem megy, de volt egy másik, amit nem használok. Azzal simán belépett.

Üdv:

Szerintem minden OK, én be tudtam lépni probléma nélkül, pedig nem csak alig pár tank van kifejlesztve.
Valami más okozza a hibát, amit ti tapasztaltatok.
#16 cobrati84 2015-10-10 09:32
Sziasztok,

Nekem működik a teszt szerver 0.10.
A lényeg, hogy egy olyan account-tal kell belépni, melynél alig van pár tank kifejlesztve. A saját fiókommal nem megy, de volt egy másik, amit nem használok. Azzal simán belépett.

Üdv:
#15 Ikarus7 2015-10-10 08:07
Idézet:
Nekem 1001 hibát jelez kapcsolódáskor!
Nem tudja szinkronizálni a járműveket.
Szintén nekem is ugyan ez a probléma. :/
#14 Medve81 2015-10-10 07:04
Idézet - SnCastiel:
Sziasztok másnál is jelentkezett olyan hiba a teszt szerver telepítése után, hogy minden kész belépéskor a szerverek csak pörögnek, így is megpróbáltam belépni pörög írja a szokásost, majd kilép és írj, hogy szétkapcsolt a szerver, meg valami (1008) hiba akármit. Kérdésem, hogy ilyenkor mit lehet tenni, hogy betudjak lépni?

Nekem 1001 hibát jelez kapcsolódáskor!
Nem tudja szinkronizálni a járműveket.

Fórum hozzászólások (WoT)

Hasznos oldalak

Fórum hozzászólások (más játékok)

WOTINFO CHAT/VOICE CSATORNA

Cikk hozzászólások