Jelenleg 1387 vendég és 10 tag online

Szia, Vendég
Felhasználói név: Jelszó: Emlékezz
  • Oldal:
  • 1
  • 2

TÉMA: Kritikus Hiba !!

Kritikus Hiba !! 4 hónapja 1 hete #267695

  • Robb_HUN
  • Robb_HUN profilkép
  • Távol
  • Ezredes
  • Hozzászólások: 1915
  • Köszönetek: 1202
Van amikor egy egyszerű megoldás is megteszi.
Ha jól emlékszem ezek nem csak RAM hibánál jöhetnek ki (bár 95%ban ott szoktak ahogy a kollégák írták), hanem néha akkor is előfordul, ha kevés a lapozófile-d.
A gyári beállítás nem mindig elég bizonyos játékokhoz.
Viszont az is igaz, hogy nem tudom a win10 hogyan kezeli ezt. Én minden új OPrendszer telepítésénél beállítom manuálisra, és beírom az ajánlott magasabb értéket.
Vezérlőpult/rendszer/speciális beállítások/
Master of Yolo, and serwant to Death.

Utolsó szerkesztés: 4 hónapja 1 hete Írta: Robb_HUN.
Nyilvános megtekintési jogosultság letiltva.

Kritikus Hiba !! 4 hónapja 1 hete #267699

  • matyiabagoly
  • matyiabagoly profilkép
  • Elérhető
  • Alezredes
  • Hozzászólások: 867
  • Köszönetek: 420
Hungarianreality beküldte:
Sziasztok , a kérdésem az lenne , hogy valaki találkozott e már hasonló hibaüzenettel ? Ez már 2017 es sztori csak idáig nem foglalkoztam vele mert nem játszottam ... Nos a rövid történet úgy néz ki , hogy frissítette magát a Wot kliens kb 2017 12 hó környékén és azóta nem hajlandó elindulni se a Wot se a Wows . Már jelentettem a hibát 4 szer a hivatalos hibabejelentőn ,de érdemben nem foglalkoztak vele küldtek valami lerázós választ és lezárták a válaszadás lehetőségét . A teljes rendszert újratelepítettem format C vel de a hiba nem szűnt meg ...

Letöltöttem tegnap a tesztklienst és ott is ugyan ez fogadott !

Minden más program tökéletesen működik a gépen bármi egyéb gyártó játékaival lehet játszani kivéve a Wargaming .

Tud valaki segíteni abban , hogy ez a probléma megoldódjon vagy tud ajánlani olyan wargaming emailcímet ahová eltudom küldeni a logfilet és érdemben foglalkoznak a hibával ? .

Válaszokat előre is köszönöm .
Nem hiányzik a 9-es directx? Driverek rendben vannak?
Még valami: a Win10-ben alapból van vírusirtó: Windows Defender
Utolsó szerkesztés: 4 hónapja 1 hete Írta: matyiabagoly.
Nyilvános megtekintési jogosultság letiltva.

Kritikus Hiba !! 4 hónapja 1 hete #267700

  • matyiabagoly
  • matyiabagoly profilkép
  • Elérhető
  • Alezredes
  • Hozzászólások: 867
  • Köszönetek: 420
atilis81 beküldte:
Szia! Nekem is hasonló problémám van. Minden tökéletesen működik. csak a wot nem. Az is működött eddig több mint fél évig, de a 9.22-es frissítés után megadta magát. A "nem indul a wot" topikban leírtam részletesen a hibát. A WG-nek írtam tickettet, de minek? Szerintem nálam valami a hálózattal lehet. vagy valami ismeretlen hardveres probléma, ami eddig rejtve van. De amióta nem Wotozok kinyílt a világ :)
Nálad más (is) lehet a probléma. Próbáltad már a meglévő beállítások (preferences.xml) törlését?
Nyilvános megtekintési jogosultság letiltva.

Kritikus Hiba !! 4 hónapja 6 napja #268306

Nos hétvégén teszteltem úgy , hogy volt nálam 2 darab ddr3 memória párban és kicseréltem a gépemben lévőkre . Mit ad isten ugyan úgy nem indult el a játék mint azelőtt szóval nem memória probléma lesz hanem szoftveres ! És mivel csak és kizárólag a wargaming játékok nem indulnak feltételezem ők b@asztak el valamit , de hiába írom meg nekik nem foglalkoznak vele . Véleményem szerint bizonyos hardware konfigurációkkal egyszerűen nem működik a játék .. frissítés előtt tökéletesen működött azóta nem . Van esetleg valakinek olyan kontaktja a wargaming-hez ami nem egy szimpla üzenetre válaszoló valaki hanem el is olvassa azt amit leírok és nem próbál meg kitalált hibákkal lerázni ?
Nyilvános megtekintési jogosultság letiltva.

Kritikus Hiba !! 4 hónapja 6 napja #268365

  • atilis81
  • atilis81 profilkép
  • Távol
  • Tizedes
  • Hozzászólások: 12
  • Köszönetek: 7
Nem egy járható út az, hogy minden frissítés után vegyen az ember egy új számítógépet, annak reményében, hogy talán az új hardverekkel majd működni fog a játék. Több millió felhasználónál nincs semmi probléma, mindenki játszik vele, csak néhány számítógépen nem fut valami miatt.
Nyilvános megtekintési jogosultság letiltva.

Kritikus Hiba !! 4 hónapja 2 napja #268828

  • Quantyx
  • Quantyx profilkép
  • Távol
  • Közkatona
  • Hozzászólások: 1
Sziasztok!
Elnézést kérek, ha éppen nem a megfelelő fórum felületen teszem fel a kérdést, de nem vagyok rutinos felhasználó.
Egér problémám van a Wot-ban.
A kurzor "úszik". Ha bármilyen irányba mozdítom el az egeret késedelmesen indul meg és megállítás után tovább szalad. Esélytelen a játék, nem lehet célozni. Javarészt WOT Blitzben játszom, ott tökéletesen működik, a World of Warship-ben is hibátlan. A World of Tanks-ban ellenben használhatatlan.
Az egerem Logitech G502, használom a gyári gaming szoftvert, de próbáltam már anélkül is. Mondjuk még másik egeret nem próbáltam, de mivel mindenhol máshol kiváló, így ezért ez még kimaradt. Próbáltam neten keresgélve megoldást találni, de eddig sikertelen.
Az op rendszer Win10. Már újra telepítettem a Windows-t, a játékot is, de semmi változás.
Ha valakinek lenne ötlete, netán megoldása, szívesen venném!
Várom szíves válaszotokat!
Üdvözlettel: Q
Nyilvános megtekintési jogosultság letiltva.

Kritikus Hiba !! 4 hónapja 1 napja #268918

Quantyx beküldte:
Sziasztok!
Elnézést kérek, ha éppen nem a megfelelő fórum felületen teszem fel a kérdést, de nem vagyok rutinos felhasználó.
Egér problémám van a Wot-ban.
A kurzor "úszik". Ha bármilyen irányba mozdítom el az egeret késedelmesen indul meg és megállítás után tovább szalad. Esélytelen a játék, nem lehet célozni. Javarészt WOT Blitzben játszom, ott tökéletesen működik, a World of Warship-ben is hibátlan. A World of Tanks-ban ellenben használhatatlan.
Az egerem Logitech G502, használom a gyári gaming szoftvert, de próbáltam már anélkül is. Mondjuk még másik egeret nem próbáltam, de mivel mindenhol máshol kiváló, így ezért ez még kimaradt. Próbáltam neten keresgélve megoldást találni, de eddig sikertelen.
Az op rendszer Win10. Már újra telepítettem a Windows-t, a játékot is, de semmi változás.
Ha valakinek lenne ötlete, netán megoldása, szívesen venném!
Várom szíves válaszotokat!
Üdvözlettel: Q

Nálam akkor volt hasonló mikor vezetéktörés volt a vezetékben . Egy idő után már nem is reagált rá csak ha erősen mozgattam ... más programoknál ahol nem kellett olyan pontosan használni működött . Ha laptopba van dugva akkor általában az usb csatlakozónál törik meg . Célszerű szövettel bevont vezetékes egeret választani mivel az tovább bírja mint a hagyományos csak sima műanyag vezetékes verzió . Legalábbis én ezt vettem észre .
Nyilvános megtekintési jogosultság letiltva.

Kritikus Hiba !! 4 hónapja 1 napja #268931

  • Lord_Loga
  • Lord_Loga profilkép
  • Távol
  • Őrnagy
  • Hozzászólások: 407
  • Köszönetek: 309
Nekem is G502 Proteus Core van; sehogy sem sikerült előhoznom ezt a jelenséget. Ami nálam gond szokott lenni, hogy a módválasztó gombot könnyű lenyomni, valamint a DPI Up gombot is rettenetesen könnyű lekattintani, és az is elállítja a módot (a profilerben szépen be lehet állítani, de én annyit nem vacakolok minden gombbal :) ).

Ennek az egérnek szép fekete harisnyában van a kábele.
Nyilvános megtekintési jogosultság letiltva.

Kritikus Hiba !! 4 hónapja 1 napja #268932

  • matyiabagoly
  • matyiabagoly profilkép
  • Elérhető
  • Alezredes
  • Hozzászólások: 867
  • Köszönetek: 420
Hungarianreality beküldte:
Nos hétvégén teszteltem úgy , hogy volt nálam 2 darab ddr3 memória párban és kicseréltem a gépemben lévőkre . Mit ad isten ugyan úgy nem indult el a játék mint azelőtt szóval nem memória probléma lesz hanem szoftveres ! És mivel csak és kizárólag a wargaming játékok nem indulnak feltételezem ők b@asztak el valamit , de hiába írom meg nekik nem foglalkoznak vele . Véleményem szerint bizonyos hardware konfigurációkkal egyszerűen nem működik a játék .. frissítés előtt tökéletesen működött azóta nem . Van esetleg valakinek olyan kontaktja a wargaming-hez ami nem egy szimpla üzenetre válaszoló valaki hanem el is olvassa azt amit leírok és nem próbál meg kitalált hibákkal lerázni ?
Milyen videokártyád van? Volt frissítve a drivere?
Nyilvános megtekintési jogosultság letiltva.

Kritikus Hiba !! 3 hónapja 4 hete #269184

matyiabagoly beküldte:
Hungarianreality beküldte:
Nos hétvégén teszteltem úgy , hogy volt nálam 2 darab ddr3 memória párban és kicseréltem a gépemben lévőkre . Mit ad isten ugyan úgy nem indult el a játék mint azelőtt szóval nem memória probléma lesz hanem szoftveres ! És mivel csak és kizárólag a wargaming játékok nem indulnak feltételezem ők b@asztak el valamit , de hiába írom meg nekik nem foglalkoznak vele . Véleményem szerint bizonyos hardware konfigurációkkal egyszerűen nem működik a játék .. frissítés előtt tökéletesen működött azóta nem . Van esetleg valakinek olyan kontaktja a wargaming-hez ami nem egy szimpla üzenetre válaszoló valaki hanem el is olvassa azt amit leírok és nem próbál meg kitalált hibákkal lerázni ?
Milyen videokártyád van? Volt frissítve a drivere?

Laptop : Sony Vaio SVE-1712V1EB videókártya : AMD Radeon HD 7650M

16.2.1 van fent feltettem a legújabbat is de azt nem támogatja ez a chipset így alapból visszaáll erre averzióra .
Nyilvános megtekintési jogosultság letiltva.

Kritikus Hiba !! 3 hónapja 4 hete #269244

  • Morphus101
  • Morphus101 profilkép
  • Távol
  • Hadnagy
  • Hozzászólások: 172
  • Köszönetek: 25
windows defender...semminel tobb de csak arra hagyatkozni nem lehet
Nyilvános megtekintési jogosultság letiltva.

Kritikus Hiba !! 3 hónapja 2 hete #270130

  • atilis81
  • atilis81 profilkép
  • Távol
  • Tizedes
  • Hozzászólások: 12
  • Köszönetek: 7
Win 7 újratelepítéssel megoldódott a problémám. Egy hónapra kiestem a játékból, most olyan, mintha az alapoktól kellene újrakezdenem.
Nyilvános megtekintési jogosultság letiltva.
  • Oldal:
  • 1
  • 2
Az oldal motorja a Kunena fórum

WOTINFO TV KÖVETKEZŐ ADÁSIG MÉG:

Fórum hozzászólások (WoT)

Hasznos oldalak

WOTINFO CHAT/VOICE CSATORNA

Aktuális akciók, események

Cikk hozzászólások