Jelenleg 601 vendég és 25 tag online

Szia, Vendég
Felhasználói név: Jelszó: Emlékezz

TÉMA: SEGÍTSÉG!

SEGÍTSÉG! 3 hónapja 4 hete #271392

Sziasztok!

Meg volt az új patch nagyon szép, de amikor indítok egy játékot szétesik és kidob a játék újra indítottam a gépet bejelentkezés ok meg indít és újra kidob előre is köszi a helpet.
Nyilvános megtekintési jogosultság letiltva.

Csak egy kérdés 3 hónapja 4 hete #271393

  • Usul
  • Usul profilkép
  • Távol
  • Őrvezető
  • Hozzászólások: 5
Nekem is van egy kicsi problémám...

win7, no mod.
Frissítés letöltve ma próbálom indítani de kritikus hiba, a frissítések kicsomagolása nem lehetséges, olvassam el a log fájlt. felirattal leáll a frissítés folyamata.
Töröltem az update könyvtárban lévő dolgokat, leszedtem újra de megint leáll,
uninstall majd install és még mindig nem megy ez a xxx.
Nyilvános megtekintési jogosultság letiltva.

Csak egy kérdés 3 hónapja 4 hete #271418

  • Robb_HUN
  • Robb_HUN profilkép
  • Távol
  • Ezredes
  • Hozzászólások: 1942
  • Köszönetek: 1231
Van rá elég helyed?
Nekem valami 50-60 gb kellett mindkét verzióhoz. (Sd-hd)
Master of Yolo, and serwant to Death.

Nyilvános megtekintési jogosultság letiltva.

Csak egy kérdés 3 hónapja 4 hete #271432

  • dies
  • dies profilkép
  • Távol
  • Őrnagy
  • Hozzászólások: 378
  • Köszönetek: 345
nekem sd van és 34 giga ,szóval kő neki hely valóban
Ha ellenségeid lőtávolságon belül vannak, akkor te is.
Nyilvános megtekintési jogosultság letiltva.

Csak egy kérdés 3 hónapja 3 hete #271467

  • Thothem
  • Thothem profilkép
  • Távol
  • Ezredes
  • Hozzászólások: 1591
  • Köszönetek: 1381
Telepítés/Frissítés után meg lehet faragni a WOT helypazarlását.

Töröljétek a WoT/Updates/ mappa tartalmát! Abban tárolja a letöltött patchet. Frissítés után viszont nem törli csak ott foglalja feleslegesen a helyet.

Tegnap teljes újratelepítés után a WoT mappa 52 GB volt, ebből az Upades mappa 17GB-volt. (A matek meg kihozza, hogy jelenleg 35GB a WoT helyfoglalása...) HD kliens.



Trollz be flippin' out, Mon!
Utolsó szerkesztés: 3 hónapja 3 hete Írta: Thothem.
Nyilvános megtekintési jogosultság letiltva.
Az alábbi felhasználók mondtak köszönetet: Tomat

Csak egy kérdés 3 hónapja 3 hete #271489

  • tomtom23
  • tomtom23 profilkép
  • Távol
  • Közkatona
  • Hozzászólások: 3
Sziasztok!

Frissítés után belassult a játék, lassan töltődik be az egér is megér vánszorogni a garázsban!
Újratelepítettem de nem változott semmi sem!
procim: intel core i5-4460 3.20GHz, 4gb RAM, Nvidia geforce GTX 750 (tegnap frissült az illesztő), Windows 10 64bit

Frissítés elött a HD verzióval tökéletesen ment, most a sd-vel sem működik.

Segítséget előre is köszönöm
Nyilvános megtekintési jogosultság letiltva.

Csak egy kérdés 3 hónapja 3 hete #271491

  • matyiabagoly
  • matyiabagoly profilkép
  • Távol
  • Alezredes
  • Hozzászólások: 889
  • Köszönetek: 428
tomtom23 beküldte:
Sziasztok!

Frissítés után belassult a játék, lassan töltődik be az egér is megér vánszorogni a garázsban!
Újratelepítettem de nem változott semmi sem!
procim: intel core i5-4460 3.20GHz, 4gb RAM, Nvidia geforce GTX 750 (tegnap frissült az illesztő), Windows 10 64bit

Frissítés elött a HD verzióval tökéletesen ment, most a sd-vel sem működik.

Segítséget előre is köszönöm
Próbáld meg a fejlesztett grafika kikpacsolásával (normál legyen).
Nyilvános megtekintési jogosultság letiltva.

Csak egy kérdés 3 hónapja 3 hete #271492

  • robertgida
  • robertgida profilkép
  • Távol
  • Felhasználó blokkolva
  • Hozzászólások: 181
  • Köszönetek: 109
tomtom23 beküldte:
Sziasztok!

Frissítés után belassult a játék, lassan töltődik be az egér is megér vánszorogni a garázsban!
Újratelepítettem de nem változott semmi sem!
procim: intel core i5-4460 3.20GHz, 4gb RAM, Nvidia geforce GTX 750 (tegnap frissült az illesztő), Windows 10 64bit

Frissítés elött a HD verzióval tökéletesen ment, most a sd-vel sem működik.

Segítséget előre is köszönöm

Milyen grafikai modba nézted?max,közepes,ultra???Az a 4GB ram elég sovány
Nyilvános megtekintési jogosultság letiltva.

Csak egy kérdés 3 hónapja 3 hete #271496

  • tomtom23
  • tomtom23 profilkép
  • Távol
  • Közkatona
  • Hozzászólások: 3
Próbáltam már biztonsági módban és alapértelmezett grafikai beállításokkal is!
Mindent lehúztam a minimumra, de igy sem jó!
A betöltés is csiga lassú!
Lehet, hogy a videókártya ment tönkre!
Nyilvános megtekintési jogosultság letiltva.

Csak egy kérdés 3 hónapja 3 hete #271501

  • ChertanHussar
  • ChertanHussar profilkép
  • Távol
  • Törzszászlós
  • Hozzászólások: 79
  • Köszönetek: 55
Üdv tomtom23! Próbáld meg a Wot-ban a grafikai beállításokat a következőre állítani: 3D megjelenítés felbontása 100%-on. Mód: Teljes képernyő. Vertikális szinkronizáció ne legyen bepipálva (üresen hagyni a jelölő négyzetet). Tripla pufferelés ne legyen bepipálva. Ha van kép akkor a videókártyád működik, gondolom a windowsban az eszközkezelőben nem szabványosnak grafikus kártyának írja, hanem kiírja Nvidia GTX 750. Ha nem ismeri fel, akkor a drivert újra kell telepíteni.
Nyilvános megtekintési jogosultság letiltva.
Az alábbi felhasználók mondtak köszönetet: tomtom23

Csak egy kérdés 3 hónapja 3 hete #271504

  • Usul
  • Usul profilkép
  • Távol
  • Őrvezető
  • Hozzászólások: 5
hát ahol a játék van ott van 400GB
a c:-n meg 20 GB

ezért nem értem az egészet...
leszedtem a játékot de most sem engedi telepíteni
nem értem :(
Nyilvános megtekintési jogosultság letiltva.

Csak egy kérdés 3 hónapja 3 hete #271505

  • Volvo_elcsap
  • Volvo_elcsap profilkép
  • Távol
  • VIP
  • Hozzászólások: 1264
  • Köszönetek: 2009
Üdv kollégák! Saját tank kilövésekor mindig behozza ezt a grafikai beállításos nagy izét ott középen lent, TŐGY gyártása közben ez eléggé sz*rul néz ki, valaki tudja esetleg, hol lehetne kikapcsolni? :thx:
Utolsó szerkesztés: 3 hónapja 3 hete Írta: Volvo_elcsap.
Nyilvános megtekintési jogosultság letiltva.

Csak egy kérdés 3 hónapja 3 hete #271507

  • Usul
  • Usul profilkép
  • Távol
  • Őrvezető
  • Hozzászólások: 5
Valahol olvastam, hogy kb 20 alkalom után már nem jelenik meg....
Nyilvános megtekintési jogosultság letiltva.

Csak egy kérdés 3 hónapja 3 hete #271508

  • straubbazsi
  • straubbazsi profilkép
  • Távol
  • Senior tag
  • Hozzászólások: 1623
  • Köszönetek: 2387
Próbáld a beállítások között az összes piros (új) opciót nem pirossá tenni. Utána elvileg eltűnik.
Nyilvános megtekintési jogosultság letiltva.

Csak egy kérdés 3 hónapja 3 hete #271510

  • tomtom23
  • tomtom23 profilkép
  • Távol
  • Közkatona
  • Hozzászólások: 3
ChertanHussar beküldte:
Üdv tomtom23! Próbáld meg a Wot-ban a grafikai beállításokat a következőre állítani: 3D megjelenítés felbontása 100%-on. Mód: Teljes képernyő. Vertikális szinkronizáció ne legyen bepipálva (üresen hagyni a jelölő négyzetet). Tripla pufferelés ne legyen bepipálva. Ha van kép akkor a videókártyád működik, gondolom a windowsban az eszközkezelőben nem szabványosnak grafikus kártyának írja, hanem kiírja Nvidia GTX 750. Ha nem ismeri fel, akkor a drivert újra kell telepíteni.

Megcsináltam mindent amit írtál, saja még mindig nem jó!
Nyilvános megtekintési jogosultság letiltva.
Az oldal motorja a Kunena fórum

Fórum hozzászólások (WoT)

Hasznos oldalak

WOTINFO CHAT/VOICE CSATORNA

Cikk hozzászólások

WOTINFO FACEBOOK CSOPORT